• 如果您觉得本站非常有看点,那么赶紧使用Ctrl+D 收藏吧

标签:android-maps-utils

Android

无法在模块中使用android-maps-utils

无法在模块中使用android-maps-utils
我有一个包含两个模块的项目。 main应用程序模块以及我包含在该应用程序模块中的另一个模块,我们将此模块称为myModule。 我想在myModule中使用SphericalUtil,它包含在android-maps-utils中,因此我已将compile 'com.google.maps.android:android-maps-utils:0.5+'添加……继续阅读 »