• 如果您觉得本站非常有看点,那么赶紧使用Ctrl+D 收藏吧

标签:dali

dali

在Eclipse Dali中安装/更新EclipseLink

在Eclipse Dali中安装/更新EclipseLink
我当前在Eclipse Dali中使用EclipseLink 2.5.2。 现在,我想更改为版本EclipseLink 2.7.5,但是我无法找到如何为新的EclipseLink版本设置Dali。 JPA项目对话框仅显示EclipseLink 2.5.2作为平台的可能选择: 因此,我想我必须下载并安装一个新的持久性平台,这样我才能从此对话框中选择Eclip……继续阅读 »